De volgende menu’s zijn beschikbaar in de menubalk: 
Bestand

Hiermee opent u het menu Bestand dat reeds vertrouwde functies bevat die u ook uit Windows kent om bijvoorbeeld bestanden te openen, op te slaan en te sluiten. Bovendien kunnen sjablonen worden ingevoegd en geopend, en kunnen cd-tracks en de tracks die zijn aangemaakt in Nero SoundTrax worden geƫxporteerd als audiobestanden.

Bewerken

Opent het menu Bewerken dat bewerkingsfuncties bevat voor de bestanden in de trackweergave zoals Knippen, Kopiƫren en Verwijderen die u al kent van Windows. Daarnaast kunt u de noten van de tracks die u in Nero SoundTrax hebt gemaakt in een reeks plaatsen.

Weergave

In het menu Beeld Met het menu Beeld kunt u de menubalk en de werkbalk weergeven en verbergen en de weergave van het project vergroten of verkleinen. Bovendien kunt u de tijdnotatie voor het project wijzigen.

Invoegen

Met het menu Invoegen kunt u audio-bestanden, audio-loops en SoundBox- en ScratchBox-clips in tracks invoegen die u in Nero SoundTrax hebt gemaakt. Daarnaast kunt u tracks van audio-cd’s importeren, een automatische LFE-track maken, effecten in effectketens toevoegen en toewijsbare effectgroepen maken. 

Audio

Met het menu Audio kunt u audio-bestanden opnemen, importeren en afspelen.

Tracks

Met het menu Tracks kunt u tracks invoegen en verwijderen. U kunt ook verschillende effectcurves toevoegen aan een track en de trackeigenschappen wijzigen.

Extra

Met het menu Extra kunt u cd’s branden, andere Nero-toepassingen openen en wizards selecteren voor het opnemen van analoge audio-tracks. 

Opties

Met het menu Opties kunt u de algemene instellingen en de instellingen voor het geopende project opgeven en de instellingen voor de aangesloten apparaten en voor de audio-indeling.  

Help

Met het menu Help kunt u het online Help-bestand openen, het versienummer bekijken en overige registratiegegevens bekijken.  

 


Menubalk