Los siguientes menús están disponibles en la barra de menús: 
archivo

Abre el menú Archivo, que contiene funciones de archivo, como por ejemplo, abrir, guardar y cerrar, que ya conoce perfectamente por Windows. Además, las plantillas pueden insertarse y abrirse, y las pistas de CD y las creadas en Nero SoundTrax pueden exportarse como archivos de audio.

Editar

Abre el menú Editar, que contiene las funciones de edición de archivos en la pantalla de pistas, como cortar, copiar y eliminar, con las que ya está familiarizado en Windows. Además, puede encadenar las notas de las pistas creadas en Nero SoundTrax.

Ver

Abre el menú Ver, desde el que puede ajustar individualmente la barra de menús y la barra de herramientas así como ampliar o reducir la vista del proyecto. Además, puede cambiar el formato de tiempo del proyecto.

Insertar

Abre el menú Insertar, desde el que puede insertar archivos de audio, bucles de audio y clips de Nero SoundBox y ScratchBox en pistas creadas en Nero SoundTrax. Además, puede importar pistas de CD de audio, generar una pista LFE automática, agregar efectos en cadenas de efectos y crear grupos de efectos asignables. 

Audio

Abre el menú Audio, desde el que puede grabar, importar y reproducir archivos de audio.

Pistas

Abre el menú Pistas, desde el que puede añadir y eliminar pistas. También puede añadir diferentes curvas de efecto a una pista y cambiar las propiedades de la pista.

Herramientas

Abre el menú Herramientas, desde el que puede grabar un CD, abrir otras aplicaciones de Nero y seleccionar asistentes para grabar pistas de audio analógicas. 

Opciones

Abre el menú Opciones, desde el que puede especificar parámetros generales y especiales del proyecto, de los dispositivos conectados y del formato de audio.  

Ayuda

Se abre el menú Ayuda, desde el que puede acceder a la ayuda en pantalla y consultar el número de versión así como otros datos de registro.  

 


Barra de menús